» Ubuntu » Packages

Error

two or more packages specified (libgtksourceview-3.0-dev oneiric-updates)