» Ubuntu » Packages

Error

two or more packages specified (liblogthread-dev oneiric-updates)