» Ubuntu » Packages

Error

two or more packages specified (libsoprano-dbg oneiric-updates)