» Ubuntu » Packages

Error

two or more packages specified (libssh-dev oneiric-updates)