» Ubuntu » Packages

Error

two or more packages specified (libsyncdaemon-1.0-dev oneiric-updates)