» Ubuntu » Packages

Error

two or more packages specified (libwbclient-dev oneiric-updates)