» Ubuntu » Packages

Error

two or more packages specified (libedata-book-1.2-11 oneiric-updates)