» Ubuntu » Packages

Error

two or more packages specified (libisc62 oneiric-updates)