» Ubuntu » Packages

Error

two or more packages specified (libisccfg62 oneiric-updates)