» Ubuntu » Packages

Error

two or more packages specified (libkadm5clnt-mit8 oneiric-updates)