» Ubuntu » Packages

Error

two or more packages specified (libmono-microsoft-csharp4.0-cil oneiric-updates)