» Ubuntu » Packages

Error

two or more packages specified (libmono-security4.0-cil oneiric-updates)