» Ubuntu » Packages

Error

two or more packages specified (libmsn-dev oneiric-updates)