» Ubuntu » Packages

Error

two or more packages specified (liboss4-salsa-dev oneiric-updates)