» Ubuntu » Packages

Error

two or more packages specified (libpython2.6 oneiric-updates)