» Ubuntu » Packages

Error

two or more packages specified (libreoffice-common oneiric-updates)