» Ubuntu » Packages

Error

two or more packages specified (freenect oneiric-updates)