» Ubuntu » Packages

Error

two or more packages specified (gnome-utils-common oneiric-updates)