» Ubuntu » Packages

Error

two or more packages specified (libedata-cal-1.2-13 oneiric-updates)