» Ubuntu » Packages

Error

two or more packages specified (libframe1 oneiric-updates)