» Ubuntu » Packages

Error

two or more packages specified (libmicroblog4 oneiric-updates)