» Ubuntu » Packages

Error

two or more packages specified (libnm-gtk0 oneiric-updates)