» Ubuntu » Packages

Error

two or more packages specified (libsmokesopranoserver3 oneiric-updates)