» Ubuntu » Packages

Error

two or more packages specified (libsoprano4 oneiric-updates)