» Ubuntu » Packages

Error

two or more packages specified (libsvn-ruby oneiric-updates)