» Ubuntu » Packages

Error

two or more packages specified (libv4l-0 oneiric-updates)