» Ubuntu » Packages

Error

two or more packages specified (libvorbis-dev oneiric-updates)