» Ubuntu » Packages

Error

two or more packages specified (libwbclient0 oneiric-updates)