» Ubuntu » Packages

Error

two or more packages specified (libwtext29 oneiric-updates)