» Ubuntu » Packages

Error

two or more packages specified (libwthttp29 oneiric-updates)