» Ubuntu » Packages

Error

two or more packages specified (mailx oneiric-updates)