» Ubuntu » Packages

Error

two or more packages specified (gcalctool oneiric-updates)