» Ubuntu » Packages

Error

two or more packages specified (gwibber-service oneiric-updates)