» Ubuntu » Packages

Error

two or more packages specified (freeradius-krb5 oneiric-updates)