» Ubuntu » Packages

Error

two or more packages specified (krb5-pkinit oneiric-updates)