» Ubuntu » Packages

Error

two or more packages specified (libunbound2 oneiric-updates)