» Ubuntu » Packages

Error

two or more packages specified (munin-java-plugins oneiric-updates)