» Ubuntu » Packages

Error

two or more packages specified (munin-node oneiric-updates)