» Ubuntu » Packages

Error

two or more packages specified (pdns-server oneiric-updates)