» Ubuntu » Packages

Error

two or more packages specified (puppetmaster oneiric-updates)