» Ubuntu » Packages

Error

two or more packages specified (python-bzrlib.tests oneiric-updates)