» Ubuntu » Packages

Error

two or more packages specified (python-libconcord oneiric-updates)