» Ubuntu » Packages

Error

two or more packages specified (ri oneiric-updates)