» Ubuntu » Packages

Error

two or more packages specified (libsinatra-ruby oneiric-updates)