» Ubuntu » Packages

Error

two or more packages specified (step oneiric-updates)