» Ubuntu » Packages

Error

two or more packages specified (subversion-tools oneiric-updates)