» Ubuntu » Packages

Error

two or more packages specified (ubuntu-docs oneiric-updates)