» Ubuntu » Packages

Error

two or more packages specified (unity-2d-places oneiric-updates)