» Ubuntu » Packages

Error

two or more packages specified (mawk oneiric-updates)