» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-pt oneiric-updates)